暂无配图
暂无配图
暂无配图
暂无配图
暂无配图
暂无配图
暂无配图
小技术 centos7中关闭firewall安装iptables并配置
一、配置防火墙,开启80端口、3306端口 CentOS 7.0默认使用的是firewall作为防火墙,这里改为ipta […]
暂无配图
小技术 启动ipsec时报failed to start openswan IKE daemon错误
有时候会出现类似这样的错误: 1.failed to start openswan IKE daemon – […]
拿起手机扫一扫即可带走我!